Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  • Apache JMeter versions 2.0 through 3.2 are supported with Java 7.
  • Apache JMeter versions 3.2+ are supported, but require Java 8.
  • Apache JMeter versions 4+ require¬†FlexDeployJMeterPlugin-5.7.0.7.1.¬†or newer.
  • Windows and Linux installations are supported.

...